5/21~25 셀텍 PC 테스트

LOG/14~18(푸른솔) 2015. 5. 27. 23:30    Print Friendly Version of this pagePrint Get a PDF version of this webpagePDF

5/30 셀텍 PC 테스트

DisplayPort - HDMI 케이블을 사용해 사용 중. 영상, 소리 모두 문제 없이 잘 나오고 심지어 3840*2160 해상도까지 무리 없이 표시된다.

하지만, 최대절전 모드나 PC종료 후 다시 켜면 디스플레이포트를 인식하지 못한다. 모니터에 나오는 "신호 없음"

이 때 PC에 연결된 디스플레이 포트 선을 뺐다 끼워주면 디스플레이포트가 인식된다.

5/27 셀텍 PC 테스트

DisplayPort - HDMI 케이블이 도착했다. 처음 연결 시엔 인식 안되더니 DVI와 동시입력 놓자 인식이 되는 것 같다. 4시간여를 잘 사용 중.

5/26 셀텍 PC 테스트

저녁, 선풍기로 본체를 식히며 사용해 보니 HDMI출력이 잘 된다. 약간씩 파란 망점이 보이는 경우도 있지만 그런대로 잘 나온다.

5/25 셀텍 PC 테스트

오늘 드디어 뻗었다. HDMI연결로 며칠간 잘 썼지만 아침에 퍽 나간다. DVI로 급한 불은 끄지만, HDMI전환하면 여전히 입력신호 없음이 나온다. 좋다가 한 방에 가네... 간간이 다시 HDMI로 연결 해 보지만 1분을 못 버티고 퍽 나간다.
DVI 저해상도로 계속 사용 중. (1080p)

5/24 셀텍 PC 테스트

hdmi / DVI 동시연결 중이다. 테스트란 말이 무색하게 아무 이상 없이 작동중. 드디어 전압에 적응한 것일까?

앞으로 DP-HDMI 선을 주문해 놨으니 그걸로 계속 테스트 해 봐야겠다.  

5/23 셀텍 PC 테스트

현재 hdmi 만 연결 해 테스트 중이다. PC쪽에는 HDMI/DVI를 다 연결하고 DVI는 모니터에서 분리했다. 기형적인 형국. 

아침 8:00부터 어제와  같은 방법으로 테스트 중. 아직은 별 문제 없다.  가혹하게 돌려 볼까?

11:04분. 아무런 문제 없네. 그런데 디스플레이포트가 있으니 그걸로 사용해 볼까?

5/22 셀텍 PC 테스트

내 모니터는 hdmi 와 dvi를 동시에 지원하니까 두 단자 동시에 연결하고 모니터가 마치 두 대인것처럼 설정 해 봤다. 바탕화면 확장으로 설정.  그리고 hdmi모드를 선택, 모니터를 hdmi모드에 맞췄다.

이러니 아무일 없었다는 듯 정상 작동하는 pc. 꺼지지 않네.

첫날 6시간 정도 작동시키고, 다음날(오늘) 또 몇 시간 작동시켰다.  하지만 오늘은 몇 시간 지나니 여지없이 꺼지는 화면. 파란 망점이 마구 생기며 모니터가 꺼졌다 10여 초 후에 켜졌다, 5~6초 뒤에 꺼졌다 10여초 뒤에 켜졌다를 반복한다.

어으, 미치겠네.

저녁 10:40분, 모니터 절전 기능을 빼고 계속 테스트 중이다. PC절전 기능은 HDD만. 모니터 꺼 두고 몇 시간 있다가 켰는데, 이상 없다.


5/21 셀텍에서 PC가 왔다. 그러나

새 컴 셀텍 파워 H5-i5 , 구입처(11번가)

5/8일 AS 보냈는데 21에야 도착했다. 그러나 증상은 비슷하다.

6:01분 꺼졌다 10여초 후 켜지기를 계속 반복해서 기록해 보기로 한다.
6:03분, 혹시나 하고 해상도를 2048로 바꿨다.
6:07분 꺼졌다 15초 후 켜진다
6:08분 꺼졌다 11초 후 켜진다. 화면에 푸른 망점 생기다 사라진다
6:12분 해상도를 2560으로 변경하고 리프레시율을 59Hz에서 60Hz로 변경.
6:13분 꺼졌다 8초 후 켜진다.
6:16분 꺼졌다 20초 후 켜진다. 화면에 푸른 줄 생기고 화면 깨지다가 화면 꺼짐.  

DSC-RX100 | 2015:05:21 19:33:46 

DSC-RX100 | 2015:05:21 19:33:51

 

 

tags : ,
Trackbacks 0 : Comments 0

Write a comment